Printouts are not the same as viewing

VERIFIED DUPLICATE of bug 115327

Status

()

Core
DOM: CSS Object Model
--
major
VERIFIED DUPLICATE of bug 115327
16 years ago
10 years ago

People

(Reporter: Alexis Hoang, Assigned: jst)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
I put image as table background and text on top of it.  I.e. 
<table background='images/img1.gif'>  
<tr><td><table><tr><td>text</td></tr></table></td></tr></table>
(Reporter)

Comment 1

16 years ago
This bug is imcomplete bug.  Please refer to bug #115327 instead.
Depends on: 115327
(Assignee)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 115327 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
verified dup
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: DOM: Views and Formatting → DOM: CSS Object Model
QA Contact: stummala → general
You need to log in before you can comment on or make changes to this bug.