Status

--
minor
VERIFIED DUPLICATE of bug 107635
17 years ago
14 years ago

People

(Reporter: mrdogi, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I was reading a newsgroup, and wanted to copy a joke from one of the postings to
Yahoo Messenger.  I selected the text, right-clicked copy, and tried to paste to
Messenger.  I ended up with the text that I had copied previously.  I also tried
pasting to notepad, and ended up with the same problem.  I am presently using
build 2001121313.

Comment 1

17 years ago
*** Bug 115391 has been marked as a duplicate of this bug. ***

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 107635 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.