Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 941719
3 years ago
3 years ago

People

(Reporter: Kjell-Arne Lillevik Dahlen, Unassigned)

Tracking

37 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0
Build ID: 20150402191859

Steps to reproduce:

Enable browser.tabs.onTop in about:config.


Actual results:

Nothing happened, the tabs stayed on top.


Expected results:

Tabs should have moved beneath the bookmarks.

Updated

3 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 3 years ago
Component: Untriaged → Tabbed Browser
OS: Windows 7 → All
Hardware: x86_64 → All
Resolution: --- → DUPLICATE
Duplicate of bug: 941719
You need to log in before you can comment on or make changes to this bug.