Enable reftest css-ruby/line-break-suppression-4.html on B2G

RESOLVED DUPLICATE of bug 1149009

Status

()

Core
Layout
RESOLVED DUPLICATE of bug 1149009
3 years ago
3 years ago

People

(Reporter: xidorn, Unassigned)

Tracking

Trunk
ARM
Gonk (Firefox OS)
Points:
---

Firefox Tracking Flags

(firefox40 affected)

Details

The test added in bug 1149009 fails on B2G. See https://treeherder.mozilla.org/logviewer.html#?job_id=9046772&repo=mozilla-inbound

I'm going to disable it on B2G for now, and investigate the reason later.
No longer blocks: 1149009
Depends on: 1149009
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1149009
You need to log in before you can comment on or make changes to this bug.