Labels are lost after D&D to another folder

VERIFIED DUPLICATE of bug 114379

Status

VERIFIED DUPLICATE of bug 114379
17 years ago
14 years ago

People

(Reporter: marina, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
*** observed with 2001-12-17 build ****
After you drag and drop the labeled message to a different folder it looses its
label. to repro: D&D the marked message and observe that the color is gone

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 114379 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
QA Contact: esther → laurel
Resolution: --- → DUPLICATE

Comment 2

17 years ago
marking verified as a duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.