RFE - support the ability to save active windows like Opera

RESOLVED DUPLICATE of bug 36810

Status

SeaMonkey
General
--
enhancement
RESOLVED DUPLICATE of bug 36810
16 years ago
4 years ago

People

(Reporter: Steven Gorsky, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Opera has the ability to save active windows (websites) on exit, and reopen them
on next launch. I am submitting this based on feedback from Robert Thompson.
Whiteboard: DUPEME

Comment 1

16 years ago
If you meant saving the urls, it's bug 36810. See also bug 63094.

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 36810 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey

Updated

4 years ago
Whiteboard: DUPEME
You need to log in before you can comment on or make changes to this bug.