Tool Tip Pref not working.

VERIFIED DUPLICATE of bug 113831

Status

VERIFIED DUPLICATE of bug 113831
17 years ago
14 years ago

People

(Reporter: rebron, Assigned: samir_bugzilla)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:0.9.6+) Gecko/20011218
Netscape6/6.2.1+

Steps to reproduce. Go to preferences, appearance.  Uncheck the tool tips box.

Notice that tool tips is still working.  Should be turned off if unchecked.

Comment 1

17 years ago
I suspect this is a dupe of bug 113831.

*** This bug has been marked as a duplicate of 113831 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
sure
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.