[Beta] Text overlap on Search icon

RESOLVED DUPLICATE of bug 1159488

Status

P4
minor
RESOLVED DUPLICATE of bug 1159488
4 years ago
4 years ago

People

(Reporter: marcia, Assigned: mstriemer)

Tracking

Avenir
Points:
---

Details

Attachments

(1 attachment)

Created attachment 8599860 [details]
Screenshot from Z3 device

See attached screenshot. Got this after flashing a nightly build on a Z3 device.
Assignee: nobody → mstriemer
Severity: normal → minor
Priority: -- → P4
(Assignee)

Comment 1

4 years ago
This is now centred and the icon has gone away.
Status: NEW → RESOLVED
Last Resolved: 4 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1159488
You need to log in before you can comment on or make changes to this bug.