In den Einstellungen noch Englischer Text

VERIFIED DUPLICATE of bug 113877

Status

Mozilla Localizations
de / German
--
trivial
VERIFIED DUPLICATE of bug 113877
16 years ago
16 years ago

People

(Reporter: Ansgar Schrage, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
From Bugzilla Helper German:

proposed Product: Browser+Localizations
proposed Component: German-Austria/de-AT

User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; de-AT; rv:0.9.6) Gecko/20011120
BuildID:    2001112009

In den Einstellungen unter dem Punkt 'Smart Browsing' in 'Automatisches
Vervollständigen...' steht noch der englische Text.

Reproducible: Always
Steps to Reproduce:
Dialog für Einstellungen öffnen

Comment 1

16 years ago
Duplikat (s. Bug Nr. 113877). Mit XPI-Nightly 2001-12-18-03 soll es wohl gehen.
(Reporter)

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 113877 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
verified as dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.