Closed Bug 1161008 Opened 5 years ago Closed 5 years ago

Cant use gesture on google maps

Categories

(Firefox OS Graveyard :: Gaia::Feedback, defect)

defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 1150284

People

(Reporter: daleharvey, Unassigned)

Details

(Keywords: dogfood, Whiteboard: [bzlite])

User-Agent: Mozilla/5.0 (Mobile; rv:40.0) Gecko/40.0 Firefox/40.0
Gregor would this go to some evangilism team?
Flags: needinfo?(anygregor)
(In reply to Dale Harvey (:daleharvey) from comment #1)
> Gregor would this go to some evangilism team?

I believe thats bug 1150284?
Flags: needinfo?(anygregor)
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1150284
You need to log in before you can comment on or make changes to this bug.