Need Symbol files for aries: nightly-debug, nightly-user, nightly, nightly-eng

RESOLVED DUPLICATE of bug 1148630

Status

Firefox OS
Gaia::Build
RESOLVED DUPLICATE of bug 1148630
3 years ago
3 years ago

People

(Reporter: nhirata, Assigned: wcosta)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [spark])

1. go to https://tools.taskcluster.net/index/artifacts/#gecko.v1.cypress.latest.linux.aries/gecko.v1.cypress.latest.linux.aries.nightly-debug
2. look for symbol files.

Expected: symbol files are there
Actual: no symbol files

Note: I think nightly-eng, and nightly-debug could use the symbol files  more so if we're constrained on disk space.
Assignee: nobody → wcosta
Blocks: 1148630
Whiteboard: [spark]
(Assignee)

Updated

3 years ago
No longer blocks: 1148630
(Assignee)

Comment 1

3 years ago
I am going to close this as duplicate because Bug 1148630 implies making symbols files available.
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1148630
You need to log in before you can comment on or make changes to this bug.