Update web-platform-tests to revision 93d4113d4be48114f00293ca64dbaed82d04ce17

RESOLVED FIXED in Firefox 40

Status

RESOLVED FIXED
3 years ago
3 years ago

People

(Reporter: jgraham, Assigned: jgraham)

Tracking

unspecified
mozilla40
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(firefox40 fixed)

Details

Comment hidden (empty)
(Assignee)

Comment 1

3 years ago
Now targeting 40a9c4e9e4f99a738cd1a7602066c5e84d1b90b5 instead.
Duplicate of this bug: 1158324
Duplicate of this bug: 1158314
https://hg.mozilla.org/mozilla-central/rev/8a39b2b16bee
https://hg.mozilla.org/mozilla-central/rev/93ad4ef4c7af
Assignee: nobody → james
Status: NEW → RESOLVED
Last Resolved: 3 years ago
status-firefox40: --- → fixed
Resolution: --- → FIXED
Target Milestone: --- → mozilla40
Depends on: 1162483
You need to log in before you can comment on or make changes to this bug.