Closed Bug 1163709 Opened 5 years ago Closed 5 years ago

Update web-platform-tests to revision 5aa79b303c81164549041d1bd9f7887390a10f72

Categories

(Testing :: web-platform-tests, defect)

defect
Not set

Tracking

(firefox41 fixed)

RESOLVED FIXED
mozilla41
Tracking Status
firefox41 --- fixed

People

(Reporter: jgraham, Assigned: jgraham)

References

Details

No description provided.
Duplicate of this bug: 1163699
https://hg.mozilla.org/mozilla-central/rev/c56dffd8e15d
https://hg.mozilla.org/mozilla-central/rev/ed9733797a31
https://hg.mozilla.org/mozilla-central/rev/79630cdf61aa
Assignee: nobody → james
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla41
You need to log in before you can comment on or make changes to this bug.