In the experimental UI, the flag is is no longer clickable

RESOLVED DUPLICATE of bug 1146761

Status

()

bugzilla.mozilla.org
User Interface: Modal
RESOLVED DUPLICATE of bug 1146761
3 years ago
3 years ago

People

(Reporter: xidorn, Unassigned)

Tracking

Production

Details

In the old UI, the review+ flag is clickable. This feature is quite useful to quickly locate the corresponding review comment. However in the experimental UI, it is no longer that way. Hopefully this could be back.
Assignee: ui → nobody
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Component: User Interface → User Interface: Modal
Product: Bugzilla → bugzilla.mozilla.org
QA Contact: default-qa
Resolution: --- → DUPLICATE
Version: unspecified → Production
Duplicate of bug: 1146761
You need to log in before you can comment on or make changes to this bug.