Closed Bug 116678 Opened 20 years ago Closed 20 years ago

Bookmarks don't appear when e-mail startup in Preferences is on.

Categories

(SeaMonkey :: General, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 116558

People

(Reporter: ivaldes, Assigned: asa)

Details

Bookmarks don't appear in sidebar when automatic e-mail client startup in
Preferences is on. Build ID is 2001122108.  I've actually noticed this in 0.9.6
as well.  If I turn e-mail client startup off in preferences the bookmarks
appear in my sidebar normally.

*** This bug has been marked as a duplicate of 116558 ***
Status: UNCONFIRMED → RESOLVED
Closed: 20 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.