The default bug view has changed. See this FAQ.

LENTEUR FIREFOX DEPUIS MAJ DU 15/05/2015

RESOLVED DUPLICATE of bug 1165732

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 1165732
2 years ago
2 years ago

People

(Reporter: jm.mege, Unassigned, NeedInfo)

Tracking

38 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/43.0.2357.65 Safari/537.36

Steps to reproduce:

Frappe clavier dans formulaires ou pour ouvrir ou fermer tab


Actual results:

Lenteur à  l'affichage, > 5s
Avec GECKO profile
http://people.mozilla.org/~bgirard/cleopatra/#report=46aca83ff27c00effa46edd453f366fc870396de

Comment 1

2 years ago
Salut, a priori, c'est résolu dans la v. 38.0.5 dispo depuis cette après-midi. Peux-tu mettre à jour et confirmer, stp.

NB: it's pobably a dupe of bug 1165732.
Flags: needinfo?(jm.mege)

Updated

2 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1165732
You need to log in before you can comment on or make changes to this bug.