preferences dialog fails to display a scroll bar

VERIFIED DUPLICATE of bug 59108

Status

VERIFIED DUPLICATE of bug 59108
17 years ago
14 years ago

People

(Reporter: ae, Assigned: samir_bugzilla)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
0.9.7., preferences, "Category" pane

with enough clicking on the |+| and |-| boxes,
you can create the need for the pane to use a scrollbar
without it happening.
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 59108 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.