Reduce space above tabs by 2px on Windows 10

RESOLVED DUPLICATE of bug 1355764

Status

()

defect
P3
normal
RESOLVED DUPLICATE of bug 1355764
4 years ago
2 years ago

People

(Reporter: dao, Unassigned)

Tracking

(Blocks 1 bug)

Trunk
Unspecified
Windows 10
Points:
---
Dependency tree / graph

Firefox Tracking Flags

(Not tracked)

Details

No description provided.
Depends on: 1173732
Priority: -- → P1
I don't think this is a top priority bug based on discussing this with Phillip. Pretty sure we'd ship without this especially since it depends on bug 1173732 which is currently in limbo.
Priority: P1 → P3
Blocks: 1185482
No longer blocks: windows-10
Duplicate of this bug: 1186250
Not targeting Firefox 41 any longer since this is still blocked by bug 1173732.
No longer blocks: 1192839
Status: NEW → RESOLVED
Closed: 2 years ago
No longer depends on: 1173732
Resolution: --- → DUPLICATE
Duplicate of bug: 1355764
No longer blocks: 1185482
You need to log in before you can comment on or make changes to this bug.