"Printer Properties" dialog does not remember settings

VERIFIED DUPLICATE of bug 83750

Status

()

VERIFIED DUPLICATE of bug 83750
17 years ago
17 years ago

People

(Reporter: tessarakt, Assigned: rods)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Build: 2001122611

The "Printer Properties" dialog does not remember settings, such as print
command or paper size.
Duplicate of "Print settings aren't saved"

*** This bug has been marked as a duplicate of 83750 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.