Closed Bug 1175928 Opened 6 years ago Closed 6 years ago

flag changes made at the same time as a cc change are not visible without showing cc changes

Categories

(bugzilla.mozilla.org :: User Interface, defect)

Production
defect
Not set
normal

Tracking

()

RESOLVED FIXED

People

(Reporter: glob, Unassigned)

References

Details

changes made at the same time as a cc change are not visible without showing cc changes.
To ssh://gitolite3@git.mozilla.org/webtools/bmo/bugzilla.git
   1bf213a..de934d2  master -> master
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → FIXED
Summary: changes made at the same time as a cc change are not visible without showing cc changes → flag changes made at the same time as a cc change are not visible without showing cc changes
Duplicate of this bug: 1177831
Component: User Interface: Modal → User Interface
Assignee: glob → nobody
You need to log in before you can comment on or make changes to this bug.