no nested conversation on email

RESOLVED DUPLICATE of bug 989812

Status

--
enhancement
RESOLVED DUPLICATE of bug 989812
3 years ago
3 years ago

People

(Reporter: Nukeador, Unassigned)

Tracking

({dogfood, feature})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bzlite])

(Reporter)

Description

3 years ago
User-Agent: Mozilla/5.0 (Mobile; rv:41.0) Gecko/41.0 Firefox/41.0

I would love to be able to see my email messages in conversations or nested
Severity: normal → enhancement
QA Whiteboard: [foxfood-triage]
Keywords: feature
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 989812
You need to log in before you can comment on or make changes to this bug.