black shadows stay displayed when dragging a message to a different folder in Mozilla Mail

VERIFIED DUPLICATE of bug 95730

Status

SeaMonkey
MailNews: Message Display
--
minor
VERIFIED DUPLICATE of bug 95730
17 years ago
14 years ago

People

(Reporter: Jan Kozanek, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
My mozilla is 0.9.7 from Redhat 7.1/7.2 RPMs, XFree version is 4.0.3-5, VGA is
Matrox MGA G200, 8MB SGRAM, I vaguely remember the problem started with
installation of Mozilla 0.9.6

When dragging a mail message with a mouse from one folder to another, it when
going over a folder makes it selected (displayed white on black) however if you
continue to drag the message to i.e. folder below, it sometimes leaves the upper
folder partly magnified/selected (displayed white on black). Usually it's just
few letters of the name that stay white on black. When the window is refreshed
i.e. by maximize and minimize button, the problem is off.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 95730 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

17 years ago
QA Contact: esther → sheelar

Comment 2

17 years ago
vrfy as dup
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

17 years ago
yes, this is a dupe of extended 95730, because the displayed block stays black
(it contiues to be partly higlighted)
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.