Closed Bug 1178705 Opened 6 years ago Closed 6 years ago

Intermittent browser_CTP_resize.js | Uncaught exception - at chrome://mochitests/content/browser/browser/base/content/test/plugins/head.js:106 - Error: Timed out while waiting for a 'load'' event

Categories

(Core :: Plug-ins, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 1163418

People

(Reporter: cbook, Unassigned)

References

()

Details

https://treeherder.mozilla.org/logviewer.html#?job_id=3599820&repo=fx-team

01:26:31 INFO - 31 INFO TEST-UNEXPECTED-FAIL | browser/base/content/test/plugins/browser_CTP_resize.js | Uncaught exception - at chrome://mochitests/content/browser/browser/base/content/test/plugins/head.js:106 - Error: Timed out while waiting for a 'load'' event
Status: NEW → RESOLVED
Closed: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1163418
You need to log in before you can comment on or make changes to this bug.