switching themes corrupts addressing widget

RESOLVED DUPLICATE of bug 116055

Status

Core Graveyard
Skinability
--
major
RESOLVED DUPLICATE of bug 116055
16 years ago
10 years ago

People

(Reporter: Mike Pinkerton (not reading bugmail), Assigned: David Hyatt)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
build from 1/3/02, macos9.

- switch themes
- open the mail compose window

the addressing widget is totally messed up and unusable.
(Reporter)

Comment 1

16 years ago
blake says hyatt gets it.
Assignee: ben → hyatt
Duplicate of "Arrow icon in URLbar is placed to the left after a theme switch."

*** This bug has been marked as a duplicate of 116055 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.