add the ability to add an attachment when replying to a bug in BZ Lite

RESOLVED DUPLICATE of bug 1177286

Status

Firefox OS
Gaia::Bugzilla Lite
RESOLVED DUPLICATE of bug 1177286
3 years ago
3 years ago

People

(Reporter: Irina Sandu, Unassigned)

Tracking

({feature, foxfood})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bzlite])

(Reporter)

Description

3 years ago
User-Agent: Mozilla/5.0 (Mobile; rv:41.0) Gecko/41.0 Firefox/41.0

I wanted to add a screenshot to a bug I had filed recently and I can't do it through the device because there is no button to add attachments when replying.
Component: Gaia::Feedback → Gaia::Bugzilla Lite
Keywords: feature
Keywords: foxfood
Keywords: dogfood
Yup, definitely want this
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1177286
You need to log in before you can comment on or make changes to this bug.