the notification "an update to marketplace is available" appears 2 times.

RESOLVED DUPLICATE of bug 1180531

Status

Firefox OS
Gaia::Feedback
RESOLVED DUPLICATE of bug 1180531
3 years ago
3 years ago

People

(Reporter: Irina Sandu, Unassigned)

Tracking

({dogfood})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bzlite])

Attachments

(4 attachments)

574 bytes, application/octet-stream
Details
280.15 KB, application/octet-stream
Details
9.84 KB, application/octet-stream
Details
74.11 KB, image/png
Details
(Reporter)

Description

3 years ago
User-Agent: Mozilla/5.0 (Mobile; rv:42.0) Gecko/42.0 Firefox/42.0

Like the title says. See screenshot.
(Reporter)

Comment 1

3 years ago
Created attachment 8631148 [details]
system-b2g-application.ini
(Reporter)

Comment 2

3 years ago
Created attachment 8631149 [details]
dev-log-main.log
(Reporter)

Comment 3

3 years ago
Created attachment 8631150 [details]
properties.log
(Reporter)

Comment 4

3 years ago
Created attachment 8631151 [details]
screenshot.png
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1180531
You need to log in before you can comment on or make changes to this bug.