[cs] Duplicitní accesskeys v dialogu "Potvrzení o přečtení" Thunderbirdu

RESOLVED DUPLICATE of bug 1176497

Status

Mozilla Localizations
cs / Czech
RESOLVED DUPLICATE of bug 1176497
3 years ago
3 years ago

People

(Reporter: JasnaPaka, Assigned: MikkCZ)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

3 years ago
Created attachment 8632103 [details]
screenshot.png

V dialogu "Potvrzení o přečtení" má několik řetězců duplicitní accesskey "P". Viz přiložený screenshot z Thunderbirdu 38.
(Reporter)

Updated

3 years ago
Assignee: p.franc → michal.stanke
Díky. Asi bude potřeba trochu testování a kontrola celého TB a pak i ostatních produktů.
Status: NEW → ASSIGNED
Status: ASSIGNED → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1176497
You need to log in before you can comment on or make changes to this bug.