rightclicking on a usemap crashes Mozilla

VERIFIED DUPLICATE of bug 114377

Status

--
critical
VERIFIED DUPLICATE of bug 114377
17 years ago
14 years ago

People

(Reporter: tha, Assigned: asa)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
other URLs:
http://www.jasc.com
http://www.mensinghe.nl/colorDavid

If I rightclick on any image that has a usemap attached to it, the application
crashes.

Talkback incidents:
TB1272079K
TB1272165E
TB1272422Q
TB1272475K

Build: 2001 12 21 06 (0.9.7)

*** This bug has been marked as a duplicate of 114377 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.