Closed Bug 1184386 Opened 5 years ago Closed 5 years ago

[browser] able to search content

Categories

(Firefox OS Graveyard :: Gaia::Feedback, enhancement)

enhancement
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 879231

People

(Reporter: gasolin, Unassigned)

Details

(Keywords: dogfood, feature, foxfood, Whiteboard: [bzlite])

Attachments

(1 file)

User-Agent: Mozilla/5.0 (Mobile; rv:42.0) Gecko/42.0 Firefox/42.0

we used to search content by typing keyword in desktop browser for long document. But its not possible in fxos.
Attached image 2015-07-16-07-44-50.png
Keywords: feature, foxfood
Severity: normal → enhancement
QA Whiteboard: [foxfood-triage]
It's same as bug 879231
Status: NEW → RESOLVED
Closed: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 879231
You need to log in before you can comment on or make changes to this bug.