Doesn't support changes in Rows attribute

VERIFIED INVALID

Status

()

P3
normal
VERIFIED INVALID
20 years ago
2 years ago

People

(Reporter: guzman, Assigned: vidur)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
This page shows a little JavaScript code for redimension a frame in real time
(changing its rows and cols attribute). I'm sure this is a DOM 1 Compliant (cols
and rows attribute are not read-only).

But it doesn't work neither in Netscape 4.x nor Mozilla (i test the M8 release).

Updated

20 years ago
QA Contact: gerardok → ckritzer
(Assignee)

Comment 1

19 years ago
In an attempt to get my bug list in order again, marking all the bugs I have
currently as ASSIGNED.

Updated

19 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → INVALID

Comment 2

19 years ago
The URL no longer seems to be valid so the bug can't be reproduced. Marking it
INVALID

Comment 3

19 years ago
Mass update of qa contact
QA Contact: ckritzer → janc

Comment 4

18 years ago
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.