no response when using menu command [File]->[Offline] to switch between online and offline modes

VERIFIED DUPLICATE of bug 110437

Status

SeaMonkey
MailNews: Backend
VERIFIED DUPLICATE of bug 110437
17 years ago
14 years ago

People

(Reporter: Calvin Liu, Assigned: Bienvenu)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
while the indicator in the bottom status bar works
this bug doesn't appear in mozilla 0.9.4.
(Assignee)

Comment 1

17 years ago
what version of mozilla are you using? I believe a fix was checked in for this,
right, Seth?

Comment 2

17 years ago
reporter try to use an updated build. It was fixed on dec 22.

This is a dupe of bug 110437.



*** This bug has been marked as a duplicate of 110437 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.