where the heck is Forward Quoted?

VERIFIED DUPLICATE of bug 70478

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 70478
16 years ago
13 years ago

People

(Reporter: Bishop Clark (LC957), Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
This forwarding InLine ****, is, well, ****.  No, I don't want to forward as an
attachment.  I want to mark it up like a freakin' reply, and there's no option
except for a compose-new / copy / paste-as-quote dance (if Moz even supports
paste-as-quote!  sheesh!) 

Any idea when this (among other) features common in NC4 will be available in moz?

Hey, my version's not initialized correctly:  Mozilla/5.0 (Windows; U; Win98;
en-US; rv:0.9.7) Gecko/20011221 is, apparently, 'other'.

Comment 1

16 years ago
dup of bug 104604, again marked dup of bug 70478.

Thank you for testing Mozilla.

*** This bug has been marked as a duplicate of 70478 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.