If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Partner repack changes for Yahoo - added pc code and opc code parameters to preferences in distribution.ini file

RESOLVED DUPLICATE of bug 1188046

Status

Release Engineering
Releases: Custom Builds
RESOLVED DUPLICATE of bug 1188046
2 years ago
2 years ago

People

(Reporter: Suraj Sirpilli, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

2 years ago
Hi

Please review and integrate the changes. 

Overview of changes:
Added pc code (partner code) and opc code (other partner code) to uniquely identify toolbars that are part of the bundled browser.

Thanks 
Suraj
There are no attached changes on this bug.
Flags: needinfo?(ssirpilli)
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(ssirpilli)
Resolution: --- → DUPLICATE
Duplicate of bug: 1188046
You need to log in before you can comment on or make changes to this bug.