add support to phonedash for talos tests

RESOLVED DUPLICATE of bug 1192069

Status

RESOLVED DUPLICATE of bug 1192069
3 years ago
3 years ago

People

(Reporter: jmaher, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

3 years ago
now that we are close to having all the configs and code in place for running talos tests on autophone, we need to figure out a story for reporting.

Ideally this is not going to hack into s1s2, but probably be a different type of test with a new type of data/format.
(Reporter)

Comment 1

3 years ago
we are going straight to perfherder in bug 1192069
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1192069
You need to log in before you can comment on or make changes to this bug.