Title bar of browser doesn't stop blinking

RESOLVED DUPLICATE of bug 116074

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 116074
17 years ago
14 years ago

People

(Reporter: Erich 'Ricky' Iseli, Assigned: Matthew Paul Thomas)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Seen on nightly 2002-01-07-03:

When I get disconnected while loading a page, an error message appears: "could
not connect to server". And the title bar of the browser window starts to blink.
After connecting again and clicking on the title bar, the blinking doesn't stop.

This same problem does happen if mail could not be sent. So generally, I think,
when an error message gets displayed and the window is in the background.

Comment 1

17 years ago
I've seen this too. Weird stuff!

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 116074 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.