Need new component for Postscript Printing

RESOLVED DUPLICATE of bug 85141

Status

()

RESOLVED DUPLICATE of bug 85141
17 years ago
8 years ago

People

(Reporter: rods, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Just like we now have one for XPrint it would be nice to have a PS Print
component with dcone as the owner.

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 85141 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Component: Bugzilla: Keywords & Components → Administration
Product: mozilla.org → bugzilla.mozilla.org
You need to log in before you can comment on or make changes to this bug.