homescreen has black footer

RESOLVED INVALID

Status

Firefox OS
Gaia::Feedback
RESOLVED INVALID
2 years ago
2 years ago

People

(Reporter: daleharvey, Unassigned)

Tracking

({foxfood})

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bzlite])

Attachments

(1 attachment)

User-Agent: Mozilla/5.0 (Mobile; rv:42.0) Gecko/42.0 Firefox/42.0
Created attachment 8642034 [details]
screenshot.png
Can you please verify it with another picture? Am unable to reproduce the issue.
Flags: needinfo?(dale)
Ah ok, yup its a visual oddity since the group above has a white opaque background I think its done on purpose, cheers
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(dale)
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.