[TV 2.5] Firefox Account log in

RESOLVED DUPLICATE of bug 1194090

Status

Firefox OS
Gaia::TV
P1
normal
RESOLVED DUPLICATE of bug 1194090
3 years ago
3 years ago

People

(Reporter: josh, Unassigned)

Tracking

unspecified
ARM
Gonk (Firefox OS)
Dependency tree / graph

Firefox Tracking Flags

(feature-b2g:2.5+)

Details

(Whiteboard: [ft:conndevices])

(Reporter)

Description

3 years ago
Firefox Account Login / Logout

As a user, I would like to log in to my Firefox Account easily on my Smart TV
(Reporter)

Updated

3 years ago
feature-b2g: --- → 2.5+
Whiteboard: [ft:conndevices][partner-blocker] → [ft:conndevices]
(Reporter)

Updated

3 years ago
See Also: → bug 1193175
(Reporter)

Updated

3 years ago
Depends on: 1193322

Updated

3 years ago
See Also: → bug 1194108
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1194090
You need to log in before you can comment on or make changes to this bug.