Some letters disappear when using a:hover

RESOLVED WORKSFORME

Status

()

Core
Layout
RESOLVED WORKSFORME
16 years ago
16 years ago

People

(Reporter: Hakon, Assigned: Marc Attinasi)

Tracking

({pp, testcase})

Trunk
x86
Windows ME
pp, testcase
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [bae:20020118])

Attachments

(1 attachment)

775 bytes, text/html
Details
(Reporter)

Description

16 years ago
Check the attachment.
(Reporter)

Comment 1

16 years ago
Created attachment 64395 [details]
Example

Comment 2

16 years ago
WORKSFORME, build 2002011003, Win98.
Hakon, please include a build ID.  This WFM Linux 2002011010.

Comment 4

16 years ago
WFM in the OS X build (2002-01-10-11)
(Reporter)

Comment 5

16 years ago
The build was 2002010903, and then I downloaded -1003 and the problem resists.
I entered wrong os though, I'm using Win ME, but that's not likely to make a
difference, huh?
OS: Windows 98 → Windows ME
(Reporter)

Comment 6

16 years ago
Yea it seems to work for me on Linux -0908, but comment #5 resists (Windows).
Do you think it has something to do with my graphics driver?
Adding keywords.  (FYI, I think you mean "persists", not "resists").
Keywords: pp, testcase

Comment 8

16 years ago
wfm using build 20020118 on win98 marking as such, if you can repro this again 
using a current build, please reopen
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WORKSFORME
Whiteboard: [bae:20020118]
(Reporter)

Comment 9

16 years ago
I've just reinstalled Windows with a minimum of applications, and the problem
persists. Either it depends on Win ME or on my graphics gard. Very well, since I
seem to be the only ony with this problem, it could close.
You need to log in before you can comment on or make changes to this bug.