document does not appear correctly until a re-layout is forced

VERIFIED DUPLICATE of bug 1077

Status

()

P2
normal
VERIFIED DUPLICATE of bug 1077
20 years ago
19 years ago

People

(Reporter: michaelp, Assigned: buster)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

20 years ago
there is a big gap at the top of the document and an image further down that is
centered when it should not be until a relayout is forced by sizing the window.

Updated

20 years ago
Status: NEW → RESOLVED
Last Resolved: 20 years ago
Resolution: --- → DUPLICATE

Comment 1

20 years ago
*** This bug has been marked as a duplicate of 1077 ***

Updated

20 years ago
Status: RESOLVED → VERIFIED

Updated

20 years ago
Target Milestone: M4
You need to log in before you can comment on or make changes to this bug.