startup crash in mozalloc_abort(char const* const) | NS_DebugBreak | Initialize()

RESOLVED DUPLICATE of bug 1196477

Status

()

Core
XPConnect
--
critical
RESOLVED DUPLICATE of bug 1196477
3 years ago
3 years ago

People

(Reporter: jimm, Unassigned)

Tracking

({crash})

42 Branch
x86
Windows NT
crash
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(crash signature)

(Reporter)

Description

3 years ago
This bug was filed from the Socorro interface and is 
report bp-9b2dbb72-a660-4ca7-b4dc-f60332150817.
=============================================================
(Reporter)

Comment 1

3 years ago
Currently #5 content crasher in aurora. It's been around since 2013-05-01. Mostly in the content process.
(Reporter)

Updated

3 years ago
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1196477
You need to log in before you can comment on or make changes to this bug.