[Ubuntu] Notification message text color appears white

RESOLVED DUPLICATE of bug 1187203

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 1187203
2 years ago
2 years ago

People

(Reporter: bram, Unassigned)

Tracking

Trunk
All
Linux
Points:
---

Firefox Tracking Flags

(firefox43 affected)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8651583 [details]
Nightly first run - Ubuntu

As a result, it's not readable when seen against the light gray background.

Expected result: text appears in dark gray (as seen on the bottom part of attached image).

Comment 1

2 years ago
This looks like bug 1187203 but I can't tell if you're seeing this on newer nightlies (and it's a regression from the fix for bug 1187203, maybe?) or if it's a duplicate of bug 1187203. Can you doublecheck?
Flags: needinfo?(bram)
(Reporter)

Comment 2

2 years ago
This seems to be a duplicate. Unfortunately, the Nightly build I’m running from ppa:ubuntu-mozilla-daily was last dated August 17. No wonder the fix isn’t present yet.
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Flags: needinfo?(bram)
Resolution: --- → DUPLICATE
Duplicate of bug: 1187203
You need to log in before you can comment on or make changes to this bug.