Intermittent browser/components/uitour/test/browser_UITour_observe.js | Correct event name - Got Heartbeat:NotificationClosed, expected test-event-1 | No param object - Got [object Object], expected null

RESOLVED DUPLICATE of bug 1197783

Status

()

Firefox
Tours
RESOLVED DUPLICATE of bug 1197783
2 years ago
2 years ago

People

(Reporter: nigelb, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Comment hidden (empty)
Comment hidden (Treeherder Robot)
Comment hidden (Treeherder Robot)
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Keywords: intermittent-failure
Resolution: --- → DUPLICATE
Duplicate of bug: 1197783
You need to log in before you can comment on or make changes to this bug.