Rename isHeavyweight to needsCallObject

RESOLVED FIXED in Firefox 43

Status

()

defect
RESOLVED FIXED
4 years ago
4 years ago

People

(Reporter: jandem, Assigned: jandem)

Tracking

unspecified
mozilla43
Points:
---

Firefox Tracking Flags

(firefox43 fixed)

Details

Attachments

(1 attachment)

Assignee

Description

4 years ago
Posted patch PatchSplinter Review
No description provided.
Attachment #8653391 - Flags: review?(shu)

Updated

4 years ago
Attachment #8653391 - Flags: review?(shu) → review+
https://hg.mozilla.org/mozilla-central/rev/731ff9a571b7
Status: ASSIGNED → RESOLVED
Closed: 4 years ago
Resolution: --- → FIXED
Target Milestone: --- → mozilla43
Duplicate of this bug: 612426
You need to log in before you can comment on or make changes to this bug.