Bug 1199319 (TV_Metrics)

[TV][meta] TV Metrics

RESOLVED WONTFIX

Status

Firefox OS
Gaia::First Time Experience
RESOLVED WONTFIX
3 years ago
3 months ago

People

(Reporter: josh, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [ft:conndevices])

(Reporter)

Description

3 years ago
This is meta bug for TV metrics in FxOS 2.5

Updated

3 years ago
Depends on: 1204759
(Reporter)

Updated

3 years ago
Alias: TV2.5_Metrics → TV_Metrics
Summary: [TV 2.5][meta] TV Metrics → [TV][meta] TV Metrics
(Reporter)

Updated

3 years ago
Depends on: 1204908
(Reporter)

Updated

3 years ago
Depends on: 1218327

Updated

3 years ago
Depends on: 1219536
(Reporter)

Updated

3 years ago
No longer depends on: 1199313
Depends on: 1221924
Depends on: 1221929
Depends on: 1221931
Depends on: 1221933
(Reporter)

Updated

3 years ago
Depends on: 1224813
Depends on: 1226528
(Reporter)

Updated

3 years ago
Depends on: 1233641
Depends on: 1237221
Depends on: 1237223
Depends on: 1237225
Depends on: 1249243
(Reporter)

Updated

2 years ago
Whiteboard: [ft:conndevices]
(Reporter)

Updated

2 years ago
Duplicate of this bug: 1204908
(Reporter)

Updated

2 years ago
Blocks: 1253245

Comment 2

3 months ago
Firefox OS is not being worked on
Status: NEW → RESOLVED
Last Resolved: 3 months ago
Resolution: --- → WONTFIX
You need to log in before you can comment on or make changes to this bug.