Toast text is unreadable due to being a bad colour choice

RESOLVED DUPLICATE of bug 1187203

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 1187203
2 years ago
2 years ago

People

(Reporter: Paul [pwd], Unassigned)

Tracking

Trunk
All
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8654511 [details]
Toast Text.png

User Agent: Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:43.0) Gecko/20100101 Firefox/43.0
Build ID: 20150817085917

Steps to reproduce:

Firefox toast text is white on Linux
(Reporter)

Updated

2 years ago
Component: Untriaged → Theme
OS: Unspecified → Linux
Hardware: Unspecified → All
Version: 43 Branch → Trunk
Blocks: 1186748

Updated

2 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1187203
You need to log in before you can comment on or make changes to this bug.