Status

()

Firefox
Untriaged
VERIFIED DUPLICATE of bug 1200581
2 years ago
2 years ago

People

(Reporter: pawel, Unassigned)

Tracking

43 Branch
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8656172 [details]
blackhole.jpg

User Agent: Mozilla/5.0 (Windows NT 6.2; WOW64; rv:43.0) Gecko/20100101 Firefox/43.0
Build ID: 20150902030229

Steps to reproduce:

Please look again on screenshot .The black hold again appear on diffident page.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1200581
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.