All users were logged out of Bugzilla on October 13th, 2018

View All Headers not working

VERIFIED DUPLICATE of bug 72263

Status

VERIFIED DUPLICATE of bug 72263
17 years ago
14 years ago

People

(Reporter: s_jagadish, Assigned: sspitzer)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Hi

I used the GUI to set my Mozilla mail to display all headers. Does not work, I
went and edited some of the .js files to set show_headers to be various values
like 0, 1 etc. but whenever Mozilla quits, the value gets reset to 0. So I've
been unable to successfully View All Headers for my mails.

Pls advise

Thx

Jagadish
Yes it is a known problem to not stick.  Please report your Mozilla build ID
when filling bugs.  Thanks

*** This bug has been marked as a duplicate of 72263 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.