Low contrast text on Notification Bar on ubuntu14.04 default theme

RESOLVED DUPLICATE of bug 1198063

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 1198063
2 years ago
2 years ago

People

(Reporter: Alice0775 White, Unassigned)

Tracking

({polish, regression})

Trunk
polish, regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

2 years ago
Created attachment 8658003 [details]
screenshot

See attached screen shot

Updated

2 years ago
Blocks: 1187203
Keywords: regression, regressionwindow-wanted
Status: NEW → RESOLVED
Last Resolved: 2 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 1198063
(Reporter)

Updated

2 years ago
status-firefox43: affected → ---
Keywords: regressionwindow-wanted
You need to log in before you can comment on or make changes to this bug.