sometimes can't access url bar after startup

RESOLVED DUPLICATE of bug 82534

Status

--
trivial
RESOLVED DUPLICATE of bug 82534
17 years ago
15 years ago

People

(Reporter: marco, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
I haven't found an existing call with my problem so I decided to report it:

In Mozilla/5.0 (Windows; U; Win98; en-US; rv:0.9.7) Gecko/20011221 I sometimes
have the problem that the url is inaccessable (I cannot click it) after starting
up mozilla browser.

Afterwards I minimize and re-maximize the browser. Then the url bar is
accessable. -> nice workaround, but annoying. ;-)

Hope I indicated enough details...
(Reporter)

Updated

17 years ago
Severity: normal → trivial

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 82534 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.